Pannoniafreunde.de

... alles was die Pannonia braucht

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Zittern in der Telegabel beim Bremsen

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5081

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Hallo Leute,

beim Bremsen "zittert" bzw viebriert meine Telegabel der TLF.

Die unteren Gabelrohre werden ja eh direkt an die Feder geschraubt, dass das schon "leicht wabbelig" ist im Vergleich zu einer 35mm MZ-Gabel dachte ich mir schon.
Ist dieses Phänomen normal?
Wenn nein, was könnte es sein?

Grüße,
Karsten
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5082

  • gabor
  • gabors Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 49
  • Dank erhalten: 5
  • Karma: 0
Hallo,
Deine Nabe ist bestimmt durch die Speichen etwas überspannt . Wenn die Bremstrommel leicht überdreht wird geht das wieder.
Grüße Gabor
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5083

  • Hoppyschrauber
  • Hoppyschraubers Avatar
  • Offline
  • Pannonia Spezialist
  • Beiträge: 634
  • Dank erhalten: 110
  • Karma: 3
Das nicht deine Gabel sondern deine Bremse die Trommel ist nicht mehr rund oder wurde nicht ausgericht beim Einbau.... Je nach dem....mal liegen die Backen an und dan ein Stück weiter bei der Drehung das Rades nicht und durch den unterschiedlichen Kraftschluß kommt das zittern
Und je nach dem wie hoch das spiel der Gabel ist, ist das halt zu merken

Auf jedenfall ist deine Trommel nicht rund
Egal ob durch Verschleiss oder Verspannung durch das Einspeichen
Letzte Änderung: 1 Jahr 3 Monate her von Hoppyschrauber.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5084

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Da bin ich ja halbwegs beruhigt, dachte schon es liegt an der Gabel.

Das Rad ist ein gebrachtes, welches eh etwas Schlag hat. Das kann schon sein, dass die Trommel etwas unrund ist.
Ausserdem sind die Beläge auch nagelneu und noch keine 20km gefahren.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5085

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Ich werde es nochmal ausbauen, die Beläge kontrollieren und die Trommel prüfen.
Danach alles ausgerichtet wieder zusammen bauen.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5088

  • gabor
  • gabors Avatar
  • Offline
  • Pannonia Schrauber
  • Beiträge: 49
  • Dank erhalten: 5
  • Karma: 0
Auf den Bremsbelägen bzw Alu stehen Nummern drauf , die sollten gleich sein sonst kann der Radius nicht stimmen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: starke136

Zittern in der Telegabel beim Bremsen 1 Jahr 3 Monate her #5089

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Es sind originale Pannoniabremsbacken, sie sind nur neu belegt.
Mal ausbauen und das Tragbild anschauen
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 11 Monate 3 Wochen her #5348

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
So, neu eingespeichte Räder drinne mit runden Trommeln.
Das Zittern ist deutlich besser geworden.

Jedoch bei starken Bremsen zittert die Gabel immer noch.
Die Gabel federt auch sehr leicht ein. Ist das Motorrad aufgebockt und ich ziehe mit beiden Händen das vordere Schutzblech nach oben, federt die Gabel schon ein. Bei meiner MZ geht das hingegen nicht.
Muss das so sein?

Ich habe auch das Reparaturhandbuch sowie die Explosionszeichnung der Gabel nocheinmal angeschaut, ich finde keinen Fehler.

Das ist das letzte Problem vor der Vollabnahme.
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 11 Monate 3 Wochen her #5356

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Jetzt steht sie bei der Dekra zur Vollabnahme morgen früh.

Drückt die Daumen!
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 11 Monate 3 Wochen her #5357

  • Matthias
  • Matthiass Avatar
  • Online
  • Administrator
  • Beiträge: 194
  • Dank erhalten: 91
  • Karma: 8
Viel Erfolg!
Am schönsten ist es im Winter. Da kann man mal den Autofahrern so richtig zeigen wie gefahren wird. ...natürlich nur mit Seitenwagen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 11 Monate 3 Wochen her #5369

  • Nicolas
  • Nicolass Avatar
  • Offline
  • Pannonia Fahrer
  • Beiträge: 22
  • Karma: 0
Ich drueck die Daumen!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 11 Monate 2 Wochen her #5393

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Das Zittern er Gabel kommt zurück :unsure:

Die untere Gabelbrücke hat horizontal gesehen , also radial im Lager, viel zu viel Spiel :unsure:

Dabei habe ich die angefertigten Kegelrollenlager hier aus dem Forum eingebaut, das verstehe ich nicht :huh:
Hat sonst noch jemand das Problem mit diesen Lagern?

Also ganze Gabel raus und Lagerwechsel.

Zu den Kegelrollenlagern, die ich verbaut habe:
www.pannoniafreunde.de/index.php/de/foru...nkkopf.html?start=15
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Zittern in der Telegabel beim Bremsen 11 Monate 2 Wochen her #5397

  • starke136
  • starke136s Avatar
  • Offline
  • Moderator
  • Beiträge: 620
  • Dank erhalten: 70
  • Karma: 2
Problem gelöst, Lager falsch herum eingebaut....das wahr wohl ein schwarzer Tag damals
Das magische "P" !
Der Administrator hat öffentliche Schreibrechte deaktiviert.